[Wichtiger Sicherheit Hinweis] Gefälschte Qfinder Pro Websites entdeckt. Mehr erfahren >

Qulog Error "A service exception occurred. (500)" or "A system overload error occurred The search range has been exceeded"


Zuletzt geändertes Datum 2021-07-02

Applied models:

  • All NAS Series

 

Applied Firmware:

  • 4.4.1 or above

 

If you encounter an error message "A service exception occurred. (500)" or "A system overload error occurred The search range has been exceeded" in Qulog, this is due to there are too many entries in the log. A work around for this is to use the Advanced Search option and reduce the number of days to list, for example "last 7 days". Once the list has been reduced, the error should no longer occur. 

War dieser Artikel hilfreich?

26% der Nutzer fanden es hilfreich.
Vielen Dank für Ihre Rückmeldung.

Für weitere Unterstützung fragen Sie andere Anwender und QNAP-Experten in der Community. Zur QNAP Community

Bitte teilen Sie uns mit, wie dieser Artikel verbessert werden kann:

Wenn Sie zusätzliches Feedback geben möchten, fügen Sie es bitte unten ein.

Wählen Sie die Spezifikation

      Mehr anzeigen Weniger
      Diese Seite in anderen Ländern / Regionen:
      Chatten Sie mit uns! Chatten Sie mit uns!
      back to top