[Önemli Güvenlik Uyarısı] Sahte Qfinder Pro Web Siteleri Tespit Edildi. Daha fazla bilgi edinin >

Qulog Error "A service exception occurred. (500)" or "A system overload error occurred The search range has been exceeded"


Last modified date: 2021-07-02

Applied models:

  • All NAS Series

 

Applied Firmware:

  • 4.4.1 or above

 

If you encounter an error message "A service exception occurred. (500)" or "A system overload error occurred The search range has been exceeded" in Qulog, this is due to there are too many entries in the log. A work around for this is to use the Advanced Search option and reduce the number of days to list, for example "last 7 days". Once the list has been reduced, the error should no longer occur. 

Was this article helpful?

26% of people think it helps.
Thank you for your feedback.

Daha fazla yardım için toplulukta diğer kullanıcılara ve QNAP uzmanlarına sorun. QNAP Topluluğuna Git

Please tell us how this article can be improved:

If you want to provide additional feedback, please include it below.

Teknik Özellik sSçin

      Daha fazla göster Daha az
      Diğer ülkelerde/bölgelerde bu site:
      Bizimle sohbet edin! Bizimle sohbet edin!
      back to top