QNAP Systems, Inc. - Network Attached Storage (NAS)

Language

Support

Pourquoi ne puis-je pas ouvrir Signage Station v1.2 (ou une version précédente) dans QTS 4.2.0 ?

Application:

Réponse:

Toutes les versions de Signage Station sous la v1.2 ne sont pas compatibles avec PHP 5.5. QTS 4.2.0 utilise PHP 5.5 par défaut, et pour cette raison, ces versions de Signage Station ne fonctionneront pas avec QTS 4.2.0. Dans ce cas, nous vous recommandons de désinstaller Signage Station et d'effectuer une nouvelle installation de Signage Station v2.0.

Date de sortie: 2015-09-09
Ont-elles été utiles pour vous ?
Merci pour votre commentaire.
Merci pour votre commentaire. Veuillez contacter support@qnap.com si vous avez des questions.