[Ważna informacja Zabezpieczenia] Wykryto fałszywe strony Qfinder Pro. Dowiedz się więcej >

Qulog Error "A service exception occurred. (500)" or "A system overload error occurred The search range has been exceeded"


Data ostatniej modyfikacji: 2021-07-02

Applied models:

  • All NAS Series

 

Applied Firmware:

  • 4.4.1 or above

 

If you encounter an error message "A service exception occurred. (500)" or "A system overload error occurred The search range has been exceeded" in Qulog, this is due to there are too many entries in the log. A work around for this is to use the Advanced Search option and reduce the number of days to list, for example "last 7 days". Once the list has been reduced, the error should no longer occur. 

Czy artykuł ten był przydatny?

26% ludzi uważa, że to pomaga.
Dziękujemy za przekazanie opinii.

Aby uzyskać dalszą pomoc, zapytaj innych użytkowników i ekspertów QNAP na forum społeczności. Przejdź do społeczności QNAP

Poinformuj nas proszę, w jaki sposób możemy ulepszyć ten artykuł:

Bardziej szczegółowe opinie można wpisać poniżej.

Wybierz specyfikację

      Więcej Mniej
      Ta strona dostępna jest w też krajach/regionach:
      Napisz do nas! Napisz do nas!
      back to top