[Aviso importante de seguridad] Se han detectado sitios web falsos de Qfinder Pro. Más información >

Qulog Error "A service exception occurred. (500)" or "A system overload error occurred The search range has been exceeded"


Última fecha de modificación: 2021-07-02

Applied models:

  • All NAS Series

 

Applied Firmware:

  • 4.4.1 or above

 

If you encounter an error message "A service exception occurred. (500)" or "A system overload error occurred The search range has been exceeded" in Qulog, this is due to there are too many entries in the log. A work around for this is to use the Advanced Search option and reduce the number of days to list, for example "last 7 days". Once the list has been reduced, the error should no longer occur. 

¿Le ha resultado útil este artículo?

El 26% de las personas piensa que ayuda.
Gracias por sus comentarios.

Para obtener más ayuda, pregunte a otros usuarios y a los expertos de QNAP en la comunidad. Ir a la comunidad de QNAP

Díganos cómo podemos mejorar este artículo:

Si desea enviarnos más comentarios, inclúyalos a continuación.

Elija especificación

      Mostrar más Mostrar menos
      Este portal en otros países / regiones:
      ¡Chatea con nosotros! ¡Chatea con nosotros!
      back to top