QNAP Systems, Inc. - Network Attached Storage (NAS)

Language

Support

Perché non è possibile aprire Signage Station v1.2 (o versioni precedenti) in QTS 4.2.0 ?

Modelli a cui si applica:

Risposta:

Ogni versione di Signage Station inferiore a v1.2 non è compatibile con PHP 5.5. QTS 4.2.0 usa PHP 5.5 per impostazione predefinita e pertanto queste versioni di Signage Station non funzioneranno con QTS 4.2.0. In questo caso, è consigliabile disinstallare Signage Station ed installare da capo Signage Station v2.0.

Data di rilascio: 2015-09-09
È stato utile?
Grazie per il feedback.
Grazie per il feedback. Per eventuali domande, contattare support@qnap.com