QNAP Systems, Inc. - armazenamento ligado em rede (NAS)

Language

Support

Quando o NAS é o controlador de domínio, por que algumas políticas de grupo não podem ser editadas usando o Console de Gerenciamento de Políticas de Grupo?

Modelos aplicados:

Resposta:

QTS 4.2 (e mais antigos) não suporta a modificação de objetos de Políticas de Grupo (GPO) e as respectivas interfaces no editor de GPO foram desativadas para evitar confusão. Se você precisar usar a GPO, use seu NAS com um servidor do Microsoft Active Directory para o suporte de GPO.

As configurações de diretiva de senha padrão do QTS 4.2.2 Versão 20160621 (e mais antigas) são como a seguir:
Aplicar histórico de senhas: 24 senhas lembradas
Idade máxima da senha: 42 dias          
Idade mínima da senha: 0 dias
Tamanho mínimo da senha: 7 caracteres
A senha deve satisfazer os requisitos de complexidade: Habilitado
Armazenar senhas usando criptografia reversível: Desativado

As configurações de diretiva de senha padrão do QTS 4.2.2 Versão 20160622 (e mais antigas) são como a seguir:
Aplicar histórico de senhas: 0 senhas lembradas
Idade máxima da senha: Nunca expira
Idade mínima da senha: 0 dias
Tamanho mínimo da senha: 8 caracteres
A senha deve satisfazer os requisitos de complexidade: Habilitado
Armazenar senhas usando criptografia reversível: Desativado

Data de lançamento: 2016-08-09
Foi útil?
Obrigado por seu retorno.
Obrigado por seu retorno. Se você tiver qualquer dúvida, contate support@qnap.com