威聯通科技股份有限公司(QNAP Systems, Inc.) - 網路儲存設備(NAS)

Language

Support

為何當我將 Turbo NAS 的韌體版本從 QTS 4.0.x 降到 v3.8.x 後,無法使用部份 QPKG Center 的套件,如 Download Station 與 Multimedia Station?

適用機型:

回答:

部份 QPKG 套件,如 Download Station 及 Multimedia Station 為 QTS 4.0.x 專用的套件,無法與 Turbo NAS 韌體 v3.8.x 或之前版本相容。如需使用這些套件,請先從 QPKG Center 移除套件,並將系統韌體版本更新至 QTS 4.0.x,然後於 App Center 安裝套件即可。

 
發佈日期: 2013-08-08
覺得這篇文章對您有幫助?
謝謝您,我們已經收到您的意見。
謝謝您,我們已經收到您的意見。若有任何問題,歡迎來信 support@qnap.com