威聯通科技股份有限公司(QNAP Systems, Inc.) - 網路儲存設備(NAS)

Language

Support

在 QTS4.2.0 中,為何無法開啟 Signage Station v1.2(或舊版)呢?

適用機型:

回答:

只要是低於v1.2的Signage Station版本,便無法與PHP 5.5相容。QTS 4.2.0預設使用PHP 5.5,因此這些版本的Signage Station無法搭配QTS 4.2.0運作。在此情況下,建議您解除安裝Signage Station並執行Signage Station v2.0的全新安裝。

發佈日期: 2015-09-09
覺得這篇文章對您有幫助?
謝謝您,我們已經收到您的意見。
謝謝您,我們已經收到您的意見。若有任何問題,歡迎來信 support@qnap.com