威聯通科技股份有限公司(QNAP Systems, Inc.) - 網路儲存設備(NAS)

Language

Support

為什麼我建立 QES SnapSync 異地備援工作時,無法將我的 QES NAS 加入作為遠端主機?
QES NAS 全系列

 

若使用 QES 版本 1.1.3 或更舊版本的 SnapSync,將無法加入使用 QES 1.1.4 或之後版本的 NAS 作為遠端主機。若要解決此問題,請將 NAS 上的 QES 更新到最新版本。

發佈日期: 2017-06-14
這篇文章對您有幫助嗎?
謝謝您,我們已經收到您的意見。
謝謝您,我們已經收到您的意見。若有任何問題,歡迎來信 support@qnap.com 。