威聯通科技股份有限公司(QNAP Systems, Inc.) - 網路儲存設備(NAS)

Language

Support

更新 Signage Station 的正確方式是?

適用機型:

回答:

如果您的QTS韌體版本低於QTS 4.2.0,而您的Signage Station版本是v1.2或以下,則建議您將Signage Station更新為v2.0 並復原您所有的先前Signage Station資料,然後將QTS韌體更新為4.2.x。

發佈日期: 2015-09-09
這篇文章對您有幫助嗎?
謝謝您,我們已經收到您的意見。
謝謝您,我們已經收到您的意見。若有任何問題,歡迎來信 support@qnap.com 。