威聯通科技股份有限公司(QNAP Systems, Inc.) - 網路儲存設備(NAS)

Language

Support

從舊版韌體升級至 QTS 4.0 之後,還可以繼續使用 MyCloudNAS 嗎?

適用機型:

回答:

MyCloudNAS 僅適用 QTS 4.0 之前之韌體。在升級至 QTS 4.0 之後, MyCloud NAS 即會失效。欲使用新版遠端連線服務,請使用 myQNAPcloud 服務,並利用 myQNAPcloud 精靈來設定遠端連線。

 
發佈日期: 2013-07-29
這篇文章對您有幫助嗎?
謝謝您,我們已經收到您的意見。
謝謝您,我們已經收到您的意見。若有任何問題,歡迎來信 support@qnap.com 。