威连通科技股份有限公司(QNAP Systems, Inc.) - 网络存储装置(NAS) - 首页

Language

Support

Notes Station 2 在更新到 QTS 4.3.3 后无法运行。
Notes Station 2 可能由于 PHP 5.5 的问题而无法运行。如果 Notes Station 2 无法运行,请将 QTS 更新到最新版本,并从 App Center 禁用 PHP 5.5 程序包。
发布日期: 2017-09-13
您觉得这篇文章对您有帮助吗?
谢谢您,我们已经收到您的意见。
谢谢您,我们已经收到您的意见。若有任何问题,欢迎来信 support@qnap.com 。