威连通科技股份有限公司(QNAP Systems, Inc.) - 网络存储装置(NAS) - 首页

Language

Support

Mattermost 需要的 QTS 最低版本是什么?

目前只有 QTS 4.3.3 和更高版本支持 Mattermost。

发布日期: 2017-12-11
您觉得这篇文章对您有帮助吗?
谢谢您,我们已经收到您的意见。
谢谢您,我们已经收到您的意见。若有任何问题,欢迎来信 support@qnap.com 。
o