威连通科技股份有限公司(QNAP Systems, Inc.) - 网络存储装置(NAS) - 首页

Language

Support

需要哪种浏览器?最低需求为何?

适用机型:

回答:

建议采用支持 HTML5 的 IE / Chrome / Safari / Firefox。

发布日期: 2014-02-11
您觉得这篇文章对您有帮助吗?
谢谢您,我们已经收到您的意见。
谢谢您,我们已经收到您的意见。若有任何问题,欢迎来信 support@qnap.com 。