威连通科技股份有限公司(QNAP Systems, Inc.) - 网络存储装置(NAS) - 首页

Language

Support

视频监控中心(本机显示)与视频监控中心的版本应如何对应?

适用机型:

回答:

视频监控中心(本机显示)目前仅支持视频监控中心5.0.0以上版本。从视频监控中心(本机显示)5.0.2之后,视频监控中心和视频监控中心(本机显示)版本需一致才能搭配使用。例如:视频监控中心(本机显示)5.0.2仅支持视频监控中心5.0.2。

下列为对应版本:

  视频监控中心(本机显示) 视频监控中心
对应版本 1.0.0 5.0.0
5.0.1 5.0.1
发布日期: 2014-09-15
您觉得这篇文章对您有帮助吗?
谢谢您,我们已经收到您的意见。
谢谢您,我们已经收到您的意见。若有任何问题,欢迎来信 support@qnap.com 。
20% 的人认为有帮助。