威连通科技股份有限公司(QNAP Systems, Inc.) - 网络存储装置(NAS) - 首页

Language

Support

将韧体更新为 QTS 4.2.0 后,Signage Station 无法使用。

适用机型:

回答:

请卸载旧版的Signage Station,并执行Signage Station v2.0的全新安装。此时,您先前的数据将会遗失,而您的数据库也无法复原。

发布日期: 2015-09-09
您觉得这篇文章对您有帮助吗?
谢谢您,我们已经收到您的意见。
谢谢您,我们已经收到您的意见。若有任何问题,欢迎来信 support@qnap.com 。