QNAP Systems, Inc. - Network Attached Storage (NAS)

Language

Support

Efter att jag uppdaterat den inbyggda programvaran för min NAS till QTS 4.3.0 går det inte att synkronisera filer från en Mac med Qsync Client 2.0.2. Hur löser jag det här problemet?

Tillämpade modeller:

Svar:

Version 4.3.0 eller senare av QTS är inte kompatibel med version 2.0.2 eller tidigare av Qsync Client. Vi rekommenderar att du uppdaterar Qsync till den senaste versionen.

Lanseringsdatum: 2017-01-16
Var detta till hjälp?
Tack för din feedback.
Tack för din feedback. Om du har några frågor kontaktar du oss på support@qnap.com
Användare som tyckte detta var användbart 4% procent.