QNAP Systems, Inc. - armazenamento ligado em rede (NAS)

Language

Support

Quais modelos NAS e versão do QTS suporta IFTTT Agent?

Modelos Aplicados:

Resposta:

IFTTT Agent é suportado por todos os modelos NAS e requer QTS 4.2.2 e acima.

Data de lançamento: 2016-12-28
Foi útil?
Obrigado por seu retorno.
Obrigado por seu retorno. Se você tiver qualquer dúvida, contate support@qnap.com