QNAP Systems, Inc. - armazenamento ligado em rede (NAS)

Language

Support

Por que não posso abrir o Signage Station v1.2 (ou versões anteriores) no QTS 4.2.0?

Modelos aplicados:

Resposta:

Toda versão do Signage Station abaixo de v1.2 não é compatível com o PHP 5.5. QTS 4.2.0 usa PHP 5.5 por padrão, e como tal estas versões do Signage Station não funcionarão com QTS 4.2.0. Neste caso, é recomendável que você desinstale o Signage Station e execute uma nova instalação do Signage Station v2.0.

Data de lançamento: 2015-09-09
Foi útil?
Obrigado por seu retorno.
Obrigado por seu retorno. Se você tiver qualquer dúvida, contate support@qnap.com