Serwery NAS firmy QNAP - oficjalna strona w Polsce (NAS)

Language

Support

Jaka wersja Surveillance Station (lokalne wyświetlanie) powinna być używana dla Surveillance Station?

Ma zastosowanie do następujących modeli:

Odpowiedź:

Surveillance Station (lokalne wyświetlanie) obsługiwany jest tylko przez Surveillance Station 5.0.0 lub nowszy. Z wersji powyższych Surveillance Station (lokalne wyświetlanie) 5.0.2, odpowiadające wersje Surveillance Station i Surveillance Station (lokalne wyświetlanie), muszą być takie same. Na przykład: Surveillance Station (lokalne wyświetlanie) 5.02 obsługiwana jest tylko przez Surveillance Station 5.0.2 lub nowszą.

Zobacz poniższą tabelę, aby uzyskać więcej informacji.

  Surveillance Station
(lokalne wyświetlanie)
Surveillance Station
Wersja odpowiadająca 1.0.0 5.0.0
5.0.1 5.0.1
Data wydania: 2014-09-15
Czy te informacje okazały się pomocne?
Dziękujemy za przekazanie opinii.
Dziękujemy za przekazanie opinii. Jeśli masz pytania, napisz na adres support@qnap.com
33% ludzi uważa, że to pomaga.