Serwery NAS firmy QNAP - oficjalna strona w Polsce (NAS)

Language

Support

Dlaczego nie mogę otworzyć Signage Station v1.2 (lub poprzednich wersji) w QTS 4.2.0?

Ma zastosowanie do następujących modeli:

Odpowiedź:

Każda wersja Signage Station poniżej v1.2 nie jest kompatybilna z PHP 5.5. QTS 4.2.0 używa PHP 5.5 domyślnie, więc te wersje Signage Station nie będą działać z QTS 4.2.0. W tym przypadku zaleca się odinstalowanie Signage Station i przeprowadzenie nowej instalacji Signage Station v2.0.

Data wydania: 2015-09-09
Czy te informacje okazały się pomocne?
Dziękujemy za przekazanie opinii.
Dziękujemy za przekazanie opinii. Jeśli masz pytania, napisz na adres support@qnap.com