QNAP Systems, Inc. - netwerk opslag (NAS)

Language

Support

Welke NAS-modellen en QTS-versies ondersteunen IFTTT Agent?

Van toepassing op de volgende modellen:

Antwoord:

IFTTT Agent wordt ondersteund door alle NAS-modellen en vereist QTS 4.2.2 en hoger.

Uitgavedatum: 2016-12-28
Was dit nuttig?
Bedankt voor uw feedback.
Bedankt voor uw feedback. Neem contact op met support@qnap.com als u vragen hebt.