QNAP Systems, Inc. - netwerk opslag (NAS)

Language

Support

Wat is de vereiste minimale versie van QTS voor Mattermost?

Mattermost wordt momenteel alleen ondersteund voor QTS 4.3.3 en hogere versies.

Uitgavedatum: 2017-12-11
Was dit nuttig?
Bedankt voor uw feedback.
Bedankt voor uw feedback. Neem contact op met support@qnap.com als u vragen hebt.
o