QNAP Systems, Inc. - netwerk opslag (NAS)

Language

Support

Waarom kan ik Signage Station v1.2 (of een oudere versie) niet openen in QTS 4.2.0?

Van toepassing op de volgende modellen:

Antwoord:

Alle versies van Signage Station lager dan v1.2 zijn niet compatibel met PHP 5.5. QTS 4.2.0 gebruikt standaard PHP 5.5, en daarom zullen deze versies van Signage Station niet werken met QTS 4.2.0. In dat geval moet u Signage Station verwijderen en een nieuwe installatieprocedure van Signage Station v2.0 uitvoeren.

Uitgavedatum: 2015-09-09
Was dit nuttig?
Bedankt voor uw feedback.
Bedankt voor uw feedback. Neem contact op met support@qnap.com als u vragen hebt.