QNAP Systems, Inc. - 네트워크 부착형 스토리지(NAS)

Language

Support

QTS 4.2.0에서 Signage Station v1.2(또는 이전 버전)를 열 수 없습니다.

적용 모델:

답:

v1.2 이하 모든 버전의 Signage Station은 PHP 5.5와 호환되지 않습니다. QTS 4.2.0은 기본으로 PHP 5.5를 사용하며 따라서 위와 같은 버전의 Signage Station은 QTS 4.2.0에서 작동하지 않습니다. 이 경우 Signage Station을 제거하고 Signage Station v2.0을 새로 설치할 것을 권장합니다.

릴리스 날짜: 2015-09-09
도움이 되었습니까?
피드백을 주셔서 감사드립니다.
피드백을 주셔서 감사드립니다. 다른 질문 사항이 있으면 support@qnap.com으로 문의해 주시기 바랍니다.