QNAP Systems, Inc. - 네트워크 부착형 스토리지(NAS)

Language

Support

필요한 브라우저의 종류는 무엇이고, 최소 요구 사항이 있습니까?

적용 모델:

답:

HTML5를 지원하는 IE / 크롬 / 사파리 / 파이어폭스를 사용할 수 있습니다.

릴리스 날짜: 2014-02-11
도움이 되었습니까?
피드백을 주셔서 감사드립니다.
피드백을 주셔서 감사드립니다. 다른 질문 사항이 있으면 support@qnap.com으로 문의해 주시기 바랍니다.