QNAP Systems, Inc. - 네트워크 부착형 스토리지(NAS)

Language

Support

어떤 버전의 Surveillance Station(로컬 디스플레이)을 Surveillance Station에서 사용해야 합니까?

적용 모델:

답:

Surveillance Station(로컬 디스플레이)는 Surveillance station 5.0.0 이상 버전에만 지원됩니다. Surveillance Station(로컬 디스플레이) 5.0.2 이상 버전의 경우, Surveillance Station과Surveillance Station(로컬 디스플레이)의 해당 버전이 동일해야 합니다. 예를 들어 Surveillance Station(로컬 디스플레이) 5.0.2는 Surveillance Station 5.0.2에만 지원됩니다.

자세한 내용은 아래의 표를 참조하십시오.

Surveillance Station(로컬 디스플레이) Surveillance Station
해당 버전 1.0.0 5.0.0
5.0.1 5.0.1
릴리스 날짜: 2014-09-15
도움이 되었습니까?
피드백을 주셔서 감사드립니다.
피드백을 주셔서 감사드립니다. 다른 질문 사항이 있으면 support@qnap.com으로 문의해 주시기 바랍니다.
33% 의 사용자들이 도움이 된다고 생각할 것입니다.