QNAP Systems, Inc. - ネットワーク接続ストレージ(NAS)

Language

Support

Mattermost に必要な QTS の最低限のバージョンは何ですか?

Mattermostは現在、QTS 4.3.3およびそれ以降のバージョンのみでサポートされています。

リリース日: 2017-12-11
役に立ちましたか ?
ご意見をいただき、ありがとうございます。
ご意見をいただき、ありがとうございます。 ご質問がありましたら、support@qnap.com にお問合せください
o