QNAP Systems, Inc. - ネットワーク接続ストレージ(NAS)

Language

Support

新しい QTS 4.0 にアップグレードした場合、古い MyCloudNAS サービスを使用できますか?

モデルの適用:

回答:

MyCloudNASはQTS 4.0以下のファームウェアバージョン向けに設計されています。QTS 4.0にアップグレードした後、MyCloudNASは無効になります。myQNAPcloudサービスを登録してください。(「QNAP NASのファイルにリモートでアクセスする方法」というトピックを参照してください)

リリース日: 2013-07-29
役に立ちましたか ?
ご意見をいただき、ありがとうございます。
ご意見をいただき、ありがとうございます。 ご質問がありましたら、support@qnap.com にお問合せください