QNAP Systems, Inc. - Network Attached Storage (NAS)

Language

Support

Perché non è possibile usare l'utility Qsync con il firmware v3.8.2 di Turbo NAS?

Modelli a cui si applica:

Risposta:

L'utility Qsync supporta solo il sistema QTS 4.0 Turbo NAS o superiore. Aggiornare il firmware di Turbo NAS. Per ulteriori informazioni, visitare il sito www.qnap.com

Data di rilascio: 2013-07-26
È stato utile?
Grazie per il feedback.
Grazie per il feedback. Per eventuali domande, contattare support@qnap.com