QNAP Systems, Inc. - Network Attached Storage (NAS)

Language

Support

Pourquoi est-il impossible d'utiliser Qsync avec le firmware v3.8.2 du Turbo NAS ?

Application:

Réponse:

L'utilitaire Qsync ne prend en charge que les systèmes de Turbo NAS QTS 4.0 ou versions supérieures. Veuillez mettre à jour le firmware du Turbo NAS. Pour plus d’informations, veuillez consulter le site www.qnap.com

Date de sortie: 2013-07-26
Ont-elles été utiles pour vous ?
Merci pour votre commentaire.
Merci pour votre commentaire. Veuillez contacter support@qnap.com si vous avez des questions.