QNAP Systems, Inc. - Network Attached Storage (NAS)

Language

Support

Après avoir mis à jour le firmware de mon NAS vers QTS 4.3.0, je ne parviens pas à synchroniser les fichiers de mon Mac à l'aide de Qsync Client 2.0.2. Comment puis-je résoudre ce problème ?

Modèles applicables :

Réponse :

QTS version 4.3.0 et les versions ultérieures ne sont pas compatibles avec Qsync Client 2.0.2 et les versions antérieures. Nous vous recommandons de mettre à jour Qsync vers la dernière version.

Date de sortie: 2017-01-16
Ont-elles été utiles pour vous ?
Merci pour votre commentaire.
Merci pour votre commentaire. Veuillez contacter support@qnap.com si vous avez des questions.
5% des utilisateurs pensent que ces informations sont utiles.