QNAP Systems, Inc. - almacenamiento en red (NAS)

Language

Support

¿Por qué no puedo abrir Signage Station v1.2 (o las versiones anteriores) en QTS 4.2.0 ?

Modelos aplicables:

Respuesta:

Ninguna de las versiones de Signage Station anterior a v1.2 es compatible con PHP 5.5. QTS 4.2.0 utiliza PHP 5.5 de forma predeterminada y, por lo tanto, estas versiones de Signage Station no funcionan con QTS 4.2.0. En este caso, se recomienda desinstalar Signage Station y realizar una nueva instalación de Signage Station v2.0.

Fecha de liberación: 2015-09-09
¿Fue útil?
Gracias por sus comentarios.
Gracias por sus comentarios. Si tiene alguna pregunta, contacte a support@qnap.com