QNAP Systems, Inc. - almacenamiento conectado en red (NAS)

Language

Support

¿Puedo cambiar el sistema a una versión inferior 3.8.x después de actualizarme con QTS 4.0? Todavía prefiero los volúmenes RAID antiguos.

Aplicar modelos:

Respuesta:

Desafortunadamente, no se puede cambiar a una versión inferior.

Fecha de lanzamiento: 2013-11-29
¿Le ha sido útil?
Gracias por sus comentarios.
Gracias por sus comentarios. Si tiene alguna pregunta, póngase en contacto con support@qnap.com