QNAP Systems, Inc. - almacenamiento conectado en red (NAS)

Language

Support

¿Por qué no puedo abrir Signage Station v1.2 (o versiones anteriores) en QTS 4.2.0?

Aplicar modelos:

Respuesta:

Todas las versiones de Signage Station anteriores a v1.2 no son compatibles con PHP 5.5. QTS 4.2.0 usa PHP 5.5 de forma predeterminada, y por lo tanto las versiones de Signage Station no funcionarán con QTS 4.2.0. En este caso, se recomienda que desinstale Signage Station y haga una instalación nueva de Signage Station v2.0.

Fecha de lanzamiento: 2015-09-09
¿Le ha sido útil?
Gracias por sus comentarios.
Gracias por sus comentarios. Si tiene alguna pregunta, póngase en contacto con support@qnap.com