QNAP Systems, Inc. - almacenamiento conectado en red (NAS)

Language

Support

¿Cuáles modelos del NAS y la versión de QTS admiten IFTTT Agent?

Modelos aplicables:

Respuesta:

IFTTT Agent la admiten todos los modelos del NAS y necesita QTS 4.2.2 o posterior.

Fecha de lanzamiento: 2016-12-28
¿Le ha sido útil?
Gracias por sus comentarios.
Gracias por sus comentarios. Si tiene alguna pregunta, póngase en contacto con support@qnap.com