QNAP Systems, Inc. - Network Attached Storage (NAS)

Language

Support

Welche NAS-Modelle und QTS-Versionen unterstützen IFTTT Agent?

Zutreffende Modelle:

Antwort:

IFTTT Agent wird auf allen NAS-Modellen unterstützt und erfordert QTS 4.2.2 und aktueller.

Veröffentlichungsdatum: 2016-12-28
War es hilfreich?
Vielen Dank für Ihre Rückmeldung.
Vielen Dank für Ihre Rückmeldung. Wenden Sie sich bei Fragen bitte an support@qnap.com