QNAP Systems, Inc. - Network Attached Storage (NAS)

Language

Support

Was ist die Mindestversion von QTS, die für Mattermost erforderlich ist?

Mattermost wird derzeit nur für QTS 4.3.3 und höhere Versionen unterstützt.

Veröffentlichungsdatum: 2017-12-11
War es hilfreich?
Vielen Dank für Ihre Rückmeldung.
Vielen Dank für Ihre Rückmeldung. Wenden Sie sich bei Fragen bitte an support@qnap.com
o