QNAP Systems, Inc. - Network Attached Storage (NAS)

Language

Support

Warum kann ich Signage Station v1.2 (oder ältere Versionen) in QTS 4.2.0 nicht öffnen?

Gilt für Modelle:

Antwort:

Alle älteren Signage-Station-Versionen bis einschließlich v2.1 sind mit PHP 5.5 nicht kompatibel. QTS 4.2.0 nutzt standardmäßig PHP 5.5; daher funktionieren diese Signage-Station-Versionen mit QTS 4.2.0 nicht. In diesem Fall sollten Sie Ihre Signage Station deinstallieren und eine neue Installation von Signage Station v2.0 durchführen.

Veröffentlichungsdatum: 2015-09-09
War es hilfreich?
Vielen Dank für Ihre Rückmeldung.
Vielen Dank für Ihre Rückmeldung. Wenden Sie sich bei Fragen bitte an support@qnap.com