QNAP Systems, Inc. - Network Attached Storage (NAS)

Language

Support

Nach Aktualisierung meiner NAS-Firmware auf QTS 4.3.0 lassen sich Dateien von einem Mac nicht mehr mittels Qsync Client 2.0.2 synchronisieren. Wie kann ich dieses Problem beheben?

Betroffene Modelle:

Antwort:

QTS-Version 4.3.0 oder aktueller ist nicht mit Qsync Client 2.0.2 oder älteren Versionen kompatibel. Wir empfehlen, Qsync auf die neueste Version zu aktualisieren.

Veröffentlichungsdatum: 2017-01-16
War es hilfreich?
Vielen Dank für Ihre Rückmeldung.
Vielen Dank für Ihre Rückmeldung. Wenden Sie sich bei Fragen bitte an support@qnap.com
4% der Nutzer fanden es hilfreich.