Chers utilisateurs des Turbo NAS,
QNAP a fournit le denier correctif de sécurité Qfix pour fixer la sécurité Bash v1.0.2 pour protéger contre les attaques Bash/Shellshock. Nous recommandons fortement que tous les utilisateurs qui n'ont pas encore mis à jour à la version QTS 4.1.1 Build 1003 d'installer immédiatement le Qfix.
Installer maintenant
Points importants |
Nouvelles de QNAP